Перейти к содержимому
Alphabox форум
steval

Вопросы по приему спутникового телевидения Alphabox X7_Combo.

Рекомендуемые сообщения

В процессе юзания ресивера, выявились некоторые неприятные моменты с работой дайсиков в режиме КАСКАД .У меня каскад из двух дайсиков ,один на 8 , другой на 4 входа .Постоянно проблема с переключением спутников - не переключает, пишет нет сигнала ,а когда захожу в меню этого спутника, тогда автоматом включает и появляется сигнал на данном спутнике . И еще проблема возникла с добавлением транспондеров на спутник 53*Е. При добавлении транспондера на эту позицию ,ряд каналов их около 10  автоматически  прописались с 13*Е, как каналы данного транспондера. Пришлось их удалять из меню и сканировать 13*Е по новой . Может кто встречался с этой неисправностью виновато железо или ПО 1.8.2.?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
34 минуты назад, steval сказал:

В процессе юзания ресивера, выявились некоторые неприятные моменты с работой дайсиков в режиме КАСКАД .

Вы используете X7 или Openfox s2 x6 metal при работе с КАСКАДом. Дело в том, что мы сможем корректно протестировать этот режим на моделях ресивера отличных от X7 ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я использую ресивер Openfox S2 X6 Combo, перешитый на Alphabox X7_Combo.Возможно проблема в моем железе?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мы не можем ничего вам посоветовать по этому поводу, потому что устройство по аппаратной части компонентов сильно отличается от X7 и ошибки которые могут возникать будут не предсказуемы именно по этой причине.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×